assistencia tecnica aikon

Um dos maiores problemas de quem compra produtos desta marca é a garantia e assistência técnica aqui no Brasil.

Aikon é uma marca do Paraguai que comercializa produtos do fabricante chinês Winca. Os produtos são divididos por plataformas, como por exemplo, S60, s90, s90+, s100, s150 e por último s160.

Além da Aikon, outras empresas importam, importaram ou simplesmente comercializam produtos da Winca, exemplo, Taytech (Tay Tech), Booster, Vértice, Voolt, STQ e outras.

Caso tenha algum produto destas marcas e apresentaram defeito, consulte-nos. Prestamos assistência técnica para estas marcas e outras. Se não souber a plataforma ou não tem ideia da marca ou modelo, nos avise que tentaremos identificar.

 

Nossa assistência técnica atende todo o Brasil, os produtos podem ser enviados por Correios ou transportadora.

A garantia dos nossos serviços é de no minimo é de 3 a 12 meses dependendo do serviço realizado.

Aceitamos cartão de credito e ainda parcelamos em até 3x sem juros

 

Caso tenha dúvidas, entre em contato conosco, link abaixo:

https://www.reiaudio.com.br/contato/

Ou se preferir, deixe uma questão abaixo que tentaremos ajudar

4.7/5 - (6 votes)

183 COMENTÁRIOS

  1. Boa tarde, Reinaldo
    Tenho instalado num Civic 2017 que adquiri recentemente uma CM S160.
    Mas ela tem apresentado um problema intermitente: os controles do volante de vez em quando param de funcionar. Aí só consigo ajustar volume e passar as músicas direta pela central. E acontece do nada. Uma hora tá tudo funcionando perfeito, de repente para de funcionar e nem responde mais aos controles do volante….. Depois funciona, noutro momento não funciona nada… e é isso.
    Não sei o que pode ser… ou como devo proceder.

    • Bom dia
      Honda costuma ser comando resistivo, logo, se houver algum mal contato nas conexões esse problema pode ocorrer. Nas configurações da central tem como alterar a “faixa” de resistência, tente alterar e reprogramar os comandos e ver se eles fixam de maneira efetiva e não percam a memória.

      Se não resolver visite uma loja para uma revisão na instalação

  2. Reinaldo boa tarde. Tenho uma CM AIKON S60. A luz do visor é muito clara de dia difícil de visualizar. Já coloquei a iluminação no máximo porém de dia fica difícil de enxergar o visor. Quando eu ligo o farol diminui ainda mais a visão da tela. Como nas rodovias temos que ligar o farol, e quando o farol está desligado melhora um pouco, como faço para desligar o fio que é conectado com o luz de painel/farol do carro, anulando essa função de diminuir a claridade da tela quanto liga o farol. Meu carro é um Kia Sorento. Obrigado.

  3. Boa tarde Possuo uma Central S100 em um Kia Cerato 2014 mas não estou conseguindo mudar o idioma para Portugues ( so altera para ingles , espanhol, alemão ) e a função de alterar a cor dos botoes so fica ambar ou apagado existe alguma atualização para isso ou esta com defeito ?

  4. Olá Reinaldo, boa tarde, possuo uma Multimidia AIKON na minha Hyundai Santa Fé 2011 comprada em 2012 e agora ela só fica na cor vermelha e os botões de ajusta de cor estão desabilitados. Ela sempre esteve em azul mas do nada ficou vermelho. Reparei que algumas funções ficaram desabilitadas na tela. Poderiam me Ajudar ?
    Obrigado,
    Abraços

  5. Olá bom dia tenho uma central multimídia s100 no meu HB20 porém ela não reproduz som quando no modo pendrive ou cartão só reproduz áudio no modo Bluetooth . Porém quando coloco as músicas do cartão coloco pra reproduzir e acionou a ré e tiro ele volta pra tocar mas se passar de música não sai o áudio . O que pode ser?

  6. Bom dia. Tenho uma central de multimidia aikon s100 na fiat freemont 2012. Tenho dois problemas com ela. De vez em quando ao ligar o carro ela não liga. Somente desligando os cabos da bateria e religando ela volta a funcionar. Outro problema é a camera de re. Ao engatar a ré descreve na tela que esta sem sinal. O que pode ser

  7. Olá,boa noite meu marido instalou uma central aikon s 160 a 20 dias e parou de funcionar, o menino que instalou disse que está em curto,tem reparo ou é outra? A central é novinha,ele verificou todos os cabos e a câmera de ré tudo OK,o fusível trocado queima de novamente.

  8. Boa noite eu tenho uma central multimídia Aikon que parou de funcionar a tela fica escura e quando viro a chave liga tudo menos a tela antes eu tirava o chicote e recolocava aí voltava funcionar agora nem assim mais quero saber os endereços do Abc para eu levar ela para análise o modelo dela é ak 6000 dtv .

  9. Tenho um Honda Civic 2015 com a central multimídia Winca s100.

    Gostaria de saber se existe alguma fora de conectar meu iphone para que o vídeo que esteja sendo reproduzido nele passe na tela da central.

    Existe um cabo que conecto ele a central e a música é reproduzida, como ipod, mas, ainda não consegui o vídeo.

    Muito obrigado!

  10. Boa tarde! Tenho uma central Caska CA277 Br para o Civic. Ela apresenta problema quanto a localização de satélite pelo software para o Gps. Já fiz configuração do IGO, troquei o software, e nada, não localiza satélite, mesmo rodando por mais de 30 minutos em local aberto!! Desconfio de quebra da antena do Gps ou problema na placa do Gps! Se for na placa do Gps o problema, qual a média de preço para trocá-la? Obrigado!

  11. Boa noite tenho uma s100 no meu c4,e ela não está abrindo o arquivo do Cartão de memória no gps, tentei o msm cartão na entrada de dvd e abriu tudo normal inclusive os áudios do gps, seria um problema no leitor do Cartão ou alguma configuracconfiguração msm.

  12. Boa tarde,
    Tenho uma central multimidia em meu FOCUS , é a S100 ! Somente o botão SRC está acendendo quando ligo farol. Sei que tem um local dentro de configurações que aciona os demais botões, porém não me recordo onde. Alguém pode me passar esse caminho ? já futuquei tudo aqui e não encontrei o local… Desde já agradeço

      • Obrigado pela atenção, vou procurar aqui direitinho! Mas acho que tem um outro local que inclusive pede senha, ai la dentro ativa ou desativa.
        Quando comprei essa central coloquei em um focus 2013, e não acendia os botões, quando entrei nessas configurações, que não me lembro mais onde é, consegui ativar. Agora vendi a Central, foi instalada num Focus 2012 e não está acendendo. Foi instalado da mesma forma, sem cortar fios, somente com o chicote original. Será que pode ser outro problema ? Tive um focus 2009 e ao instalar uma central da BOOSTER, lembro que tinha que ligar um fio verde com listra branca fora do chicote para acender a iluminação.

  13. bom dia tudo bem, sou Robert de ** e também presto serviços nas central multimídia,temos bastante reclamações em questão dos defeitos ocorridos com central S-90, não liga mais e fica apitando, podemos enviar a central diretamente pra vocês quando ocorrer esses defeitos, trabalhamos com as seguintes marcas, Booster, hetzer, caska, Aikon e M-1, me envia um whatsapp que coversamos melhor. **.

  14. Tenho um um aparelho aikon s100 , que foi estalado por técnico da Toyota mas só sintoniza duas rádios mesmo assim manualmente pois não acha nenhuma rádio na sintonia fina. Eu ainda não acredito nas lojas de som que falam que esta marca é muito ruim de sintonia e não a o que fazer.

  15. Boa tarde Reinaldo,
    Tenho uma Central que veio junto no meu Kia Cerato 2011, é uma Aikon. os leitores de cartão SD dela não estão funcionando. Você tem ideia do que seja? Ou tenho que lhe enviar ela para analise?
    Gostaria muito do seu parecer…

    Abraços Amigo,

  16. Olá, tenho uma central Aikon 6150. O problema dela é o touch. Funciona, mas está sempre descalibrando. Quando eu consigo ir no setup calibrá-lo, logo é perde a configuração. Outras alterações também não são salvas, tais como o relógio, embora as estações de rádio não perdem a s memórias.

  17. Boa tarde Prezados. Tenho uma Central Multimídia Aikon universal, modelo Nissan Sentra, Frontier, Tiida. A mesma não está acendendo os botões laterais, somente o bortão “SRC” fica aceso. Com isso, em viagens a noite por exemplo, não consigo ver os botões de aúdio, dvd, Mute. O que pode ser esse problema?

  18. Tenho uma s160, ela nao mostra informações do carro, como a temperatura por exemplo, está em um fusca 2014. O que pode ser? Uma outra coisa é que toda vez que plugo o iphone no usb e entro no app ipod a central trava, ai tenho que reiniciar com um clip no furinho frontal.

  19. Reinaldo, tenho uma central i802 android adquirida na Audium (paraguay) à 3 anos.
    Esta apresentando problemas primeiro estava funcionando com a tela rosada, depois de um tempo a tela ficou preta esbranquiçada com listas, as vezes liga aparece o logo de inicialização e trava quando pressiono o botão home aparece o menu porem não aceita nenhum comando.
    O que será ?

  20. Olá Reinaldo, tenho uma Central Multimídia AK-6150 faz dois anos, há um ano apresentou os primeiros problemas, onde a tela não ligava, mas funcionava o rádio e pendrive. Depois de algum tempo, ficou sem rádio, pendrive e tudo mais. Ainda não levei a um técnico, gostaria de saber se para enviar a você é necessário uma aprovação prévia. Obrigado.

  21. Oi Reinaldo,
    comprei a CM Aikon S90 a 1 ano, apresentou problemas no DVD e foi para conserto na mesma loja que comprei; ao devolver a CM, ela veio sem o chicote da camera de ré, ao retornar para reclamar no outro dia, a empresa tinha fechado e nao consegui mais contacto… voces possuem ou podem me fornecer o CHICOTE DA CANERA DE RÉ da Central Multimidia AIKON S90? Caso contrario, onde eu conseguiria tal chicote ? Obrigado desde já.

    Rui Fernando

  22. Bom dia,

    Tenho um multimidia aikon S100, que veio no carro que comprei recentemente.
    Ele nao está funcionando o GPS, coloco o cartao com a atualizaca, e ele nao acha o caminho, porem, coloco o cartao no pc, e o windows acha normal.
    O audio do pendrive nao está funcionando, tanto para as mp3 e para os videos.
    E por fim, a tela fica dando um mal contato, ficando em amarelo, as vezes, mas nao acontecendo com a tv e camera de ré… só na radio e no menu.
    Alguem pode me ajudar? Estou no interior de Minas e acredito que nao tenha assistencia por perto.
    Obrigado

  23. Bom dia Reinaldo.
    Minha central S100 não reproduz som pelo usb, seja video, seja mp3, aparece o video na tela, aparece o mp3 (contagem de tempo) porem nao reproduz o som.
    Porem radio, tv, bluetooth e gps o som sai normalmente.
    Tens alguma dica que eu possa verificar?
    Ps: ja troquei de pendrive e continua a mesma coisa.