Precisou de assistência técnica e não teve a quem recorrer ou a empresa se nega a ajudar?

A Reiaudio está preparada para atende-lo, queremos ajudar a solucionar os problemas do seu aparelho, nós entendemos do assunto.

Se estiver em SP Capital e Grande ABC poderemos efetuar uma visita técnica, Caso o problema seja configuração não cobraremos pelo reparo, seu único custo será a visita. Consulte-nos.

É de fora de São Paulo e precisa de Assistência Técnica para Central Multimídia, entre em contato conosco que poderá nos enviar seu aparelho pelos Correios. O link esta logo abaixo.

https://reiaudio.com.br/contato/

Aceitamos cartão de crédito e ainda podemos parcelar em até 3x sem juros.

Nossa garantia pode ser de 3, 6 e até 12 meses.

 

Qualquer dúvida poderá postar também nos comentários abaixo, lembre-se, são moderados e só serão liberados após resposta, neste caso AGUARDE que responderemos o mais breve possivel.

Lembrando que podemos não trabalhar com algumas marcas, consulte-nos.

Estamos no INSTAGRAM, acessem o link abaixo ou procurem por @reiaudio para ver algum dos nossos serviços:

https://www.instagram.com/reiaudio/

 

4.5/5 - (25 votes)

894 COMENTÁRIOS

  1. Olá, meu winca s170 não funciona direito os controles do volante, precisa apertar várias vezes para o comando ser acionado, seria configuração do car model? Se sim, saberia me dizer qual seria para o Honda fit 2016? Outra pergunta? Sabe qual a melhor versão do spotify para usar nessa multimídia? Atualizei o app e não ficou legal. Obrigado.

  2. Bom dia Elton, cara estou na mesma situação que você.. a minha as vezes liga a tela e fica na tela da i-tech e as vezes nem isso.. instalada em um HB20 também
    você conseguiu resolver?
    Segue meu contato para a gente compartilhar conhecimentos ( 11 )( editado por Reinaldo Soares, postem suas duvidas aqui)

  3. Tenho um honda que veio com uma central multimidias aikon, nunca funcionou o dvd.agora não funciona nada. apenas sai uns sons graves , e acende um luzinha vermelha. a tela não aparece mais nada. como moro em teresina Piaui, não quero enviar o aparelho sem ter um minimo de esperança que tem conserto,você pode me ajudar,

  4. Olá boa tarde tenho um lava car aqui em Bauru e meu funcionário limpou o interior de uma land Rover 2009 e escorreu um produto que usamos para limpar painel e o proprietário ligou o carro e a tela touch scren aparece ligada mais não pega no touch scren o que tem que fazer???será se foi sério?e custa caro para arrumar???por favor aguardo com urgência seu retorno porfavor me ajude….

  5. Boa noite Reinaldo, tudo bem? Tenho uma central da marca i-tech com Android, ela travou no logo da marca e não sai disso. As luzes dos botões em volta ficam acesas. Esta em um hb20. Levei em uma assistencia, mas o tecnico não trabalha com esses aparelhos, porem disse que pode ser o processador. Voce conserta? Pode ser o processador mesmo? Se for, compensa consertar? Obrigado desde ja e parabens pelo site!!!

  6. Boa tarde! Tenho uma Central Multimídia que veio instalada no meu C4 Pallas. Não tem identificação de marca ou modelo, não é sistema android. O problema é: Não funciona a entrada USB, tanto frontal quanto traseiro, não funciona a entrada P2 auxiliar e bluetooth desconecta direto. Outras funções funciona normalmente.Será que vale apena consertar? Desde de já agradeço a atenção.

  7. Bom dia Reinaldo, gosto muito do seu blog. Gostaria de pedir uma ajuda sua. Eu comprei uma central multimídia RM CT0012 pela Gearbest, sendo que quando fui instalar tive a surpresa de descobrir que ela estava com problemas, os aplicativos não estavam aparecendo, só consigo acessar as configurações dela. Procurei um pouco pela internet para tentar uma solução e encontrei no site da Ezonetonics (https://ezonetonics-auto-parts.myshopify.com/apps/help-center) uma possível solução. Tentei realizar o Update pelo passo a passo porém na hora da atualização ele da um erro. Não sei mais o que posso fazer, você teria alguma solução para meu caso? Se puder me enviar um e-mail posso te mandar vídeos e fotos para tentar me ajudar.

  8. Reinaldo, boa tarde.
    Preciso de ajuda: Tenho uma central multimidia na minha BmW x1 2014 que aparentemente é original . Ela tem conexão via wifi com a internet e tem como navegador padrão o opera mas não consigo abrir a internet de maneira alguma, faço a conexão via modem, conecta mas na hora de usar ela não conecta, da a mensagem de TIME OUT no browser do navegador….. tentei mudar o navegador porum mais moderno mas não consigo acesso aos arquivos.. Pode me ajudar?

  9. boa tarde comprei um fluence, com multimidia, entretanto veio um cartão para o gps com aplicativo navione. Mas da informação que não encontra o software. tentei mostrar o caminho mas central não reconhece nenhum cartão. EM um foro pediram para formatar o cartão, formateir em fat, fat32, ntfs e nada. O que fazer para conseguir o gps ler o cartão? grato

  10. Bom dia chefe,
    Parabéns pelo site, bastante instrutivo e direto. Lendo seus posts, vi que todas as centrais são chinesas, possuo um Kia Cerato e o preço das centrais no Mercado Livre estão bastante caros, daí encomendei uma central android no AliExpress da marca FunRover por 1/4 do preço do Mercado Livre. Gostaria de saber se conhece esta marca e se posso ter feito um bom negócio?
    Desde já agradeço.

  11. Reinaldo,

    Tenho uma central S100 instalada num Focus 2015, mas ela apresenta dois problemas, um já a bastante tempo que é o botão que destrava as portas que não funciona (esse dava pra conviver) o outro que me traz aqui, é com relação ao radio que aparece a mídia, mas quando coloco pra buscar alguma rádio ele não corra a barra de sintonia, ficando estático no início da barra de rolagem, além de não sair nenhum som.

    As demais funções ele funciona, normalmente.

  12. Reinaldo

    Boa tarde,

    Tenho um Multimidia Aiko para carro C3 Picasso com visor no painel, e gostaria de saber sobre o conserto do Kit, acho que queimou a placa.
    Seria o caso de um comprar um Kit Novo (porem o visor esta funcionado) ele serve em outro aparelho Aiko ?
    Como faria para manda-lo para um orçamento na sua loja ?

    Att.

  13. Bom dia amigo!
    Cara tive um probleminha com minha central M1 do Corolla conectei o Bluetooth e após desligar coloquei o pendrive ela leu mais não sair o áudio nem no cartão quando coloco cd sai o áudio então tentei resetar mais não consigo por que ela não me dá aquela opção de restaurar!me ajudar por favor

  14. Boa noite, Reinaldo. Primeiro, parabéns pelo site, acompanho a um tempo mas nunca me cadastrei, somente como leitor. Meu Caro, veja bem. Ontem troquei a bateria do meu fluence 2012-2013, e sem mais nem menos meu controle do volante parou de responder. Minha central multimídia é m1, se precisar te envio os dados. Atendo telefone no touch ainda nela, som, video, tudo funciona normal, somente o controle satélite parou de funcionar total. Seguro o MENU do aparelho e também não entro na configuração. Que fazer? E gostaria de saber como atualizar ela, se você vende arquivo de atualização e explica como fazer. Abraços e obrigado.

    • Bom dia
      Entranho.. para entrar no meu de volante tem que fazer o seguinte
      Desligue a chave do carro, aguarde 2 minutos
      Ligue a chave do carro, não aperte nenhum botão, nem volante.. pressione o menu por alguns segundos e veja se entra no menu de configuração.

      Se não entrar tem que remover o aparelho, verifique se há alguma interface de volante, desconecte da central e proceda com o mesmo procedimento, após entrar no MENU de comandos de volante reconecte a interface e faça o cadastro

      abs

      • Boa noite. Estranho mesmo né, já troquei a bateria antes e não ocorreu nada disso… Obrigadão pela informação. Fizemos exatamente isso, nada. Ainda testamos outra interface universal via infravermelho e o comando voltou a funcionar, mas como era universal o atendimento do telefone (função importante pra mim porque não toco no celular dentro do carro) não funcionou. Então não troquei. O rapaz da loja entrou em contato com o suporte da xx, acho que, ele disse que eu deveria reprogramar a MCU caso tenha dado sorte de nada ter queimado na troca da bateria. Daí ele enviará o arquivo para um técnico aqui que cobrará o serviço pelos dois. Você acha que resolve? Abração e obrigado mais uma vez pela disposição em ajudar, uma vez que recebe uma quantidade enorme de post em um só dia, fora o trabalho do seu local…

        • Eu sempre recomendo a todos que forem trocar bateria ou fazer chupeta remover o fusível da central justamente para que isso não ocorra. O fato do software resolver é uma tentativa, pode ser que reinstalando a MCU resolva, mas também ela pode ter sido danificada. Só testando.
          A instalação da MCU é delicada nesse aparelho, após a instalação faça todos os testes (se ela ligar).

          Qualquer duvida só chamar

          • Oi Reinaldo, boa tarde. Quer dizer que o fusível pode ter queimado? Quero verificar, ele fica atrás da tela ou atrás do rádio? Porque até agora nada de funcionar. Se não for o fusível, uma nova MCU trará a funcionalidade do volante de volta? Abração meu caro e obrigado mais uma vez.

          • Boa tarde, não.. o fusível é unica exclusivamente para proteger o carro caso haja curto circuito. Dificilmente ou com muita sorte ele queimaria, mas a central não ligaria. O que eu disse acima foi uma recomendação ANTES de dar o problema.
            Sobre a MCU não posso afirmar, só analisando porém, não estou trabalhando com esse modelo por enquanto.

            abs

  15. Adquiri uma central Aikon s190 recentemente para o Fusca 2013 com pacote de áudio Fender.
    A central nova só funciona 100% no pós chave, porém quando desliga o carro ela permanece funcionando mas não sai som. Ou ligo o pós chave, inicia-se a música e ao desligar o pós chave a central permanece funcionando mas sem som. Há alguma configuração Can Bus, algo do tipo que é preciso alterar? Desde já, grato.

    • Boa tarde
      Deixa só eu entender melhor, mesmo vc desligando a chave do carro e fechando as portas ela continua a funcionar? Se for isso podem ser duas coisas.
      Defeito Na central
      Incompatibilidade do Canbus

      Para saber se é defeito na central é fácil fazer o teste, remova o aparelho e retire o Canbus.. se a central continuar ligada é um defeito nela, caso contrário, o mais provável é problemas de compatibilidade, tem que ver se um Canbus mais antigo funciona melhor.

      Faça o teste e me fala

      • Este modelo do carro permanece com a central ligada até o momento que abre a porta do motorista, a partir daí desliga. O que ocorre após a troca da central é que desligando o carro a central permanece ligada (sem abrir a porta), porém o som já é interrompido, voltando a funcionar somente no pós e religando a central. Ela fica ligada mas para de mandar sinal para o módulo Fender.

          • Isso é delicado.. na S190 eu nunca cheguei nessa tela..
            Se ao entrar nas configurações tiver a opção de mudar pode faze-lo, o máximo que pode acontecer é a central só ligar em bancada.. mas antes de salvar qualquer configuração veja se tem seu carro.

            Até hoje, todas as centrais Winca, o canbus é configurado por um arquivos xml, não há como mudar sem alterar esse arquivo. Não sei se na sua seria diferente.. mas..

            Qualquer duvida só chamar

  16. Boa Noite, Tudo bem ?

    Minha central é a BDVM-207 da booster, estou com um problema intermitente mas que está ficando frequente aonde o visor apaga após funcionar por algum tempo ou simplesmente não liga. Sendo que todas as demais funções funcionam normalmente, somente o visor que as vezes não dá sinal.
    Você atende esse modelo ?

    Abs,

  17. Boa noite. Tenho uma CM motor one M7198, sistema Android. Ocorre que de uma hora para outra não inicia mais o sistema. As luzes do painel da central acendem, porém nada mais funciona. Já verifiquei os fios, liguei direto na bateria e fiz o reset pressionando um botão que fica na frente no painel. Não sei mais o que fazer, agradeço por qualquer ajuda.

  18. Prezado Reinaldo, tenho um quite multimídia S170 no Jeep Renegade, ao acessar o app Youtube, o Clome ou o Maps, o sistema pede para atualizar o Google Play Service. Ao baixar o arquivo de instalação, dá o erro: “Procure ajuda na solução de problemas (código do erro: -504)”. Como resolvo esse problema?

  19. Boa noite, meu amigo! tudo bem? Tenho um Honda Civic 2015/2015 com um Som Wings. Infelizmente não tenho foto aqui p te mandar. o que ocorreu, eu coloquei um pen drive com virus e ficou todo em chines.. nisso, eu resetei o aparelho e quando voltou, ficava precisando calibrar o touch toda vez que ligava o carro. Pesquisei na internet e achei uns arquivos p/ atualizar o som. Ocorre que quando fiz essa atualização o som não ligou mais e eu apaguei os arquivos antigos. Como faço p/ resolver isso? a Central Wings afirma que tenho que enviar p/ eles o som pelos correios que somente lá eles resolvem, é possivel resolver sem o envio p/ central? Att.

  20. Boa noite. Tenho uma central multimídia Caska instalada em uma Outlander 2010, como acendeu a luz de anomalia no painel, passei o Scanner e acusou o código de falhas rede can OBS II – U0184 – perda de comunicação com o radio. Como faço para resolver isso?

  21. Amigo, tenho uma CM Aikon S160 que comprei recentemente que não saia audio, levei em alguém que pudesse descobrir o problema é foi visto que estava com a saída de áudio queimada. Quanto fica esse reparo? Vc manda somente o circuito da saída de áudio para reparo aqui msm? Grato!!

  22. Boa Noite. Tenho uma central multimídia Zeepin. Comprei pelo site aliexpress a pouco tempo. Ele começou a apresentar problema no som quando liga o Rádio e a TV Digital. Achei que poderia ser problema da antena, mas começou apresentar problema no som da TV Digital tbm. O som não sai, fica com ruido.
    Na conexão de internet, pen drive, GPS não apresenta problema, o som sai normal.
    É possível resolver esse problema? Moro em São Paulo.
    Att. Junior

  23. Bom dia, tenho uma Pajero TR4 2011, com um multimídia da própria Mitshubish.
    Há um tempo estou com um problema, a tela fica toda branca e não funciona, mas as vezes voltava ao normal (a cada 1 semana mais ou menos), mas ja faz uns 2 meses que não volta mais, e está na tela branca desde então.
    Você poderia me ajudar com isso?

  24. Bom dia, tenho um Multimídia Media nav Renault Sandero 2014 que está apresentando problema. Ele fica se reiniciando sozinho.
    Primeiramente levei na concessionária, mas como já passou da garantia eles nada podem fazer por mim, a não ser trocar por um novo.
    Ainda recorri a algumas lojas de eletrônicos na minha cidade, no entanto não conseguiram resolver, embora me avisaram que poderia ser algo no processador ou no software do aparelho.
    O que poderia fazer meu irmão? Abs!

  25. Olá. Tenho um Multimidia Winca S60 na minha Sorento. Ela dá umas travadas de vez em quando e a alguns dias fiz um reset nela, usando essa opção no Setup. Após o reset, as telas traseiras que ficam nos encostos dos bancos dianteiros não mais recebem sinal e ficam com uma tela azul. Isso é um defeito de hardware? Se for, vocês consertam? Muito obrigado.

  26. Olá, Reinaldo, bom dia.
    Tenho uma Central Winca S60 – 8903.

    Defeitos apresentados:
    1 – slot microSD: ejetando o cartão.
    2 – GPS: ao clicar no GPS o sistema exibe a seguinte mensagem: “Não encontra software de navegação”.
    Ao confirmar a mensagem e tentar indicar o caminho manualmente, através das definições, o sistema solicita uma senha, não informada em qualquer manual ou página na internet.

    Pergunto: o defeito apresentado é passível de reparo? Caso positivo, quanto?

    A central está com os lacres e estou pensando em encaminhá-la para reparo, mas dependeria do valor.

  27. Boa tarde, possuo um Toyota Etios 2015 com uma central Multimidia da Wings modelo playto02
    Há alguns dias ele começou a apresentar um defeito na qual ele pede para fazer a calibração da tela toda vez que ligo o carro… Já está chato toda vez eu ter que apertar nos “X” da tela para fazer a central funcionar.
    Existe alguma solução para isso? Procurando na internet me disseram que atualizando o sistema o problema era resolvido… porém não encontro essa atualização em lugar algum e a fabricante não retorna meus emails

  28. Ola. Tenho uma New Tucson 2017 com a central multimidia modelo TL-L3001B-B. Percebi que o sistema estava desatualizado e resolvi baixar um arquivo para atualizar. A central não reconheceu o arquivo que eu baixei, então resolvi renomear o arquivo para o formato do meu modelo. A atualização rodou por 15 minutos e, quando reiniciou, fica travada na Bios, eu acho, uma tela azul escrito “Blue Media”. Não funciona nada. Não gostaria de acionar a garantia pois eu quem causou o problema. Tentei um programa chamado ShowWindows, não funcionou. Tentei o Explore.guid e também não deu certo. Você tem a solução para este problema?

  29. Queria saber se vocês realizam a manutenção da central abaixo: Comprei ela e ao instalar ela liga, mas não aparece som e vídeo. Se ligar direto no positivo da vídeo mas as funcionalidades (botões) não funcionam. Me disseram para tentar trocar o Cambus, seria isso?

    xx

  30. Boa tarde…
    Bom, pelo visto estou dentre tantos q tem problemas com central.
    A minha, (AIKON S90),acaba de apresentar os seguintes erros.

    NO SIGNAL, WAITING UPDATE e PLEASE INSERT THE APP CARD.
    vendo o blog de vocês, gostaria de saber como posso entrar em contato direto para ver a possibilidade de uma análise.

    Grato.

    Valdir

  31. Boa tarde !! Comprei o kit multimédia da positron,levei para instalar !!! Só que apareceu um problema todas as teclas não estão funcionando!!!! Só funciona pelo controle!!! Coloquei o DVD tocou as músicas normal !! Outro problema o DVD também ficou travado!!! Preciso que vcs me ajudem a resolver esse problema

  32. Bom dia, tudo bem ?
    TEnho um AUdi A4 ano 2012 e minha tela as vezes fica desbotando as cores e depois volta ao normal. ISso acontece tanto na multimidia, quanto no sistema original audi. O que pode ser ?

    EU nunca descobri o nome da marca de minha multimidia, mas eu encontrei um link de uma foto no google que você deverá saber qual é. Link a seguir:
    https://goo.gl/images/8a9kiQ

    OUtra coisa , como faço pra tornar minha tela HD ? Trocando a tela ? Se eu trocar essa tela, o sistema da minha multimidia continuará ou terei uma nova central ?

    E pra finalizar, o meu carro possui bluetooth original audi e também no sistema dessa multimidia. Porém essa função serve apenas para ligações. Hoje necessito ouvir músicas por streming no spotify e só consigo ouvir pelo cabo ligado no iphone. TEm alguma solução fácil pra isso ?

  33. Bom dia, tenho uma multimidia aikon s90 que quebrou a trava dos botoes do lado direito, tem como trocar essa carcaça, por favor me passe o preço por email!
    Outra coisa, as vezes a tela fica preta ou trava a imagem da camera de ré tem conserto este problema? Geralmente acontece quando aciona a marcha a re.

  34. Olá! Boa tarde gostaria de saber se vocês fazem o reparo de uma central multimídia M1 motor one que queimou a placa ou qualquer outra peça que foi danificada por causa do problema e se o aparelho contínua com o mesmo programa que já havia nele ? . Obrigado.

  35. Bom dia… tenho uma central multimidia da marca Voolt em meu Focus, porém a imagem não está aparecendo mais, parece quando uma TV por exemplo saiu do ar. O touch funciona e os comandos do volante também, somente a imagem que não aparece. Vocês conseguem corrigir esse problema? Obrigado.

  36. Boa noite amigo , tenho uma sw4 2013 e a multimídia parou de funcionar a tv, no menu não aparece o ícone tv, quando tento acessar pelos botões do volante acessa a entrada av e fica com a tela azul tem como configurar ou fazer voltar a configuração de fabrica se tiver alguma solução me enviar por e-mail ficarei muito grato

  37. Boa Tarde , Reinaldo !
    Poderia me ajudar , tenho uma BMW X1 ano 2011 – Tenho uma multimida marca Aikon – modelo Central Multimidia Aikon Bmw X1 C219d/100 Idrive C/cam.
    Aparece uma mensagem na tela de um erro , não consigo apertar a tecla Ok dessa mensagem .
    Ela não some e também me impossibilita de fazer qualquer outra coisa .
    Não consigo usar o DVD / Pen Drive / Câmera de ré, na verdade não consigo usar nada .
    O que poderia ser ?

  38. OLÁ REINALDO TD BEM?ACABEI DE COMPRAR UMA CENTRAL AIKON 6500S S 90 E A TV DIGITAL SÓ EXIBE : ” SEM SINAL ! ” NA TELA. A ANTENA E OS CONECTORES DO MÓDULO ESTÁ LIGADOS NORMALMENTE E SEM NENHUM MAL CONTATO OU COISA PARECIDA MAS NÃO ADIANTA, NÃO ABRE NEM SEQUER O LAYOUT DA TELA COMO NORMALMENTE É TIPO OS ÍCONES, BOTÕES PARA BUSCA, ETC…SERÁ QUE PODE SER DEFEITO NA CENTRAL OU NO MÓDULO DA TV?ELA É NOVA E TEM 1 ANO DE GARANTIA SEGUNDO O VENDEDOR E ELE DIZ QUE TESTOU TUDO ANTES DE MANDAR E ESTAVA TUDO OK….NÃO SEI O QUE FAZER, PODERIA ME DAR UMA ORIENTAÇÃO?NO AGUARDO..GRATO.

  39. Boa noite, tenho um Toyota estios modelo XLS Sedan 2015, a central multimídia, não sei se é original porque já comprei o carro com ela instalada.
    Acontece que quando ligo o carro ela fica somente com o logo da Toyota e não consigo ir para nenhuma funcionalidade, quando coloco a ré do carro a câmera funciona normalmente, mas as outras funcionalidades não funciona.. pelo que pesquisei na internet, acredito que a marca seja First.

  40. Boa tarde! Tenho uma central multimídia para o HB20 modelo S160 Android e do nada o touch parou de funcionar. Levei em uma assistência aqui na minha cidade e falaram que tinha que trocar o touch da tela que estava com defeito. Autorizei a troca porem o técnico ligou falou que trocou a touch e nada aconteceu ou seja não é o touch. O que sera que pode ser? funciona tudo certinho menos o touch que torna impossível de mexer na central só pelos botões mesmo
    Fico no aguardo
    Obrigado

  41. Bom dia, tudo bem ?
    TEnho um AUdi A4 ano 2012 e minha tela as vezes fica desbotando as cores e depois volta ao normal. ISso acontece tanto na multimidia, quanto no sistema original audi. O que pode ser ?

    EU nunca descobri o nome da marca de minha multimidia, mas eu encontrei um link de uma foto no google que você deverá saber qual é. Link a seguir:
    https://goo.gl/images/8a9kiQ

    OUtra coisa , como faço pra tornar minha tela HD ? Trocando a tela ? Se eu trocar essa tela, o sistema da minha multimidia continuará ou terei uma nova central ?

    E pra finalizar, o meu carro possui bluetooth original audi e também no sistema dessa multimidia. Porém essa função serve apenas para ligações. Hoje necessito ouvir músicas por streming no spotify e só consigo ouvir pelo cabo ligado no iphone. TEm alguma solução fácil pra isso ?

  42. boa tarde tenho uma central multimidia que veio em meu carro ela é uma caska k331g, esta em meu honda Crv 2009, o que esta acontecendo é o seguinte , o usb frontal não esta funcionando e o aparelho tb está com problema na leitura de dvd , cd ele le mas dvd não, o que posso fazer , ou ate mesmo sera que tem conserto .

  43. Minha central multimídia parou de funcionar a tela, mandei pra um terceiro avaliar e o mesmo disse que foi curto na placa principal e não compensa consertar, preciso de outras opiniões pra ter certeza, gostaria de saber suas opiniões sobre esse relato, se foi pane na placa principal realmente não compensa consertar?

  44. Mandei meu carro na oficina para um reparo, e a bateria foi desligada. Ao ser religada a Central Multimídia apresentou o defeito de tela descalibrada. Clico em um botão, mas o outro é que é acionado. Já resetei, refiz a calibação, mas nada adianta. O que devo fazer para solucionar esse problema?

  45. Olá, tenho uma central multimídia da Ford no meu New Fiesta. Tirei o aplicativo de GPS que vinha de fábrica e coloquei o iGO. Em uma das skins do iGO tinha uma opção diferente na hora de sair do aplicativo: além da opção “sair” tinha a opção “desligar”. Cliquei na opção desligar e desde então a Central não abre mais o GPS. Liga normal, funciona rádio, TV, câmera de ré.. mas não abre o GPS depois disso. A tela fica escura quando tento entrar no GPS. Saberia me dizer o que aconteceu?

  46. Boa tarde,
    O kit multimídia do Toyota Etios 2014 trava ao ligar. Ele acende normalmente mas trava quando aparece o nome Toyota. A câmera de ré funciona normalmente. Recentemente, foi feito um recall no airbag do passageiro e dias depois aconteceu isso, pode ter alguma relação? ou o que pode ser? Obrigada

  47. Boa Tarde,

    Minha central nesta semana começou a não responder aos toque nos icones. Somente o icone de desligar a central e o menu principal funciona os demais não. Os botões nas laterais e o de aumentar volume e o do tune funcionam normal. Vocês sabem o que isso pode ser?

  48. Olá, tenho uma central da orbe instalado em uma SpaceFox 2013, sempre que vou tentar usar o GPS a tela congela na página inicial, o problema só ocorre no gps, as outras funções funciona normalmente, tem alguma solução sendo que há muitos relatos desse problema em plataforma da orbe, Aikon etc? Outro problema é que quando uso o dvd e tráfego em ruas irregulares o disco fica travando, isso é normal para esses aparelhos? Desde já agradeço.

  49. Ola coloquei uma central multimídia aikon s90 no meu gol g6, porem a bateria do carro esta esgotando direto, levei no msmo lugar q fizeram a estalaçao do msm, e fizeram o teste constatando q central esta roubando muita carga mas ele nao conseguiu resolver o problema.
    Como resolvo esse problema

  50. Boa tarde. Tenho um corola 2012. Que veio com uma central multimídia. Direpente ele para de tocar e não aceita nem um comando..e fica umas listras como código de barra ai depois fica a tela azul . E só teve comando de te. A Câmara dele aparece na tela ..

  51. Olá minha multimídia estava funcionando perfeitamente mais de alguns dias pra cá toda vez que desligo o carro as coisas figurações volta para a de fábrica OBS: não é toda vez mais agora ultimamente toda vez que desligo a multimídia agora está voltando pra tela de calibragem o que pode estar acontecendo????

  52. Bom dia, estou com uma central caska ca277i do honda civic, quando insiro o dvd (mídia) o mesmo não toca e aparece que vai ejetar mais não ejeta e volta a tentar ler o dvd. Fica nesse looping, o que será que pode ser? Problema na central ou alguma configuração ou instalação? Desde já agradeço a atenção.

  53. Fui mexer na minha central multimidea caska, para ver o que podia estar acontecendo aí slot do gps que não estava funcionando, desconectei os três cabos flat, quando estava conectando o cabo da placa de vídeo o aparelho ligou de repente é o cabo flex entrou em curto, será que colocar outro cabo novo, volta a funcionar?

  54. Boa noite, tenho uma central da caska para Honda civic, e o problema é que a tela as vezes mexe sozinha, as vezes ela trava toda e gera em que ele também trava a ponto de nada funcionar e ter que desligar e ligar novamente o carro para funcionar pois somente desligando ele volta com o mesmo problema. Alguma solução?

  55. Olá minha central apresenta um problema assim dito por o técnico D minha cidade q está em curto a placa do DVD e tudo foi gerado para colocar em funcionamento as cabeceiras TV e ao sair da loja …apagou o DVD dando no signal…., quero muito concertar ., agradeço Vossa atenção aguardando tua resposta ….Forte Abraço…

  56. Boa tarde comprei um som dá VW RCD 510 para ser instalado no Jetta 2011 esse aparelho e 2013 porém entrado em contato com a VW eles me forneceram o código
    Mas quando conecto no chicote do carro acende as luzes botões mas a tela não inicializa vcs fazem esse trabalho não sei oque aconteceu porém o aparelho era novo apenas trocado direto na VW quando a pessoa comprou o carro é pois uma multimídia mais completa em seu carro

  57. ola boa noite a minha central trincou a moldura do lado dos botoes que muda de musica lado direito gostaria de saber se consigo apenas a moldura ? porem não é aquelas 2Din nem 1Din…a minha é a original que tem entrada p/ cartão de memória e GPS lado esquerdo junto com entrada USB…precisaria apenas da moldura..pois até o momento encontrei só essas que não tem as entradas citadas pois são para telas que não tem botoes… e não compensa comprar uma tela original devido este trincado!
    Desde já agradeço!!!

  58. Boa tarde! tenho uma central do Ford Focus 2011, a mesma funciona pen drive, GPS, TV, porém o DVD reconhece mas não consigo apertar o play, nem avançar a faixa e nem tirar a mídia do aparelho. Mim informaram que pode ser placa mãe ou processador. O que vc acha? Vc tem essas peças para vender? qual o valor?

  59. Boa noite. Tenho uma central multimídia original da Sportege 2015, ontem o meu GPS parou de funcionar, aperto o botão do Nav mas não liga…..vcs sabe como fazer a formatação do mesmo, tenho o BACKUP no meu not mas não sei como instalar o mesmo na central considerando não ter cartão de memoria somente entrada USB.
    Se conseguirem me ajuda agradeço.

    Abraço

  60. Olá, eu tenho uma central booster modelo BDVM-I30M.
    Ela está com listras na tela. Quando aperta o botão do rádio ele funciona, mas a tela fica sempre assim.
    Gostaria de saber se tem algum tipo de reset que não seja o normal que se aperta com a ponta da caneta pois esse eu já apertei e nada acontece. Antes até funcionava mas depois que apareceram as listras não voltou mais.
    Obrigado.

  61. Boa tarde! Tenho HB20 com multimídia “BlueNav” original, acontece que os botões do lado esquerdo “media” e “phone” não funcionam, porém se eu apertar no botão “ligar” que fica no volante entra na função do “phone”.. as teclas que pararam de responder..
    Tem conserto isso? Limpar o contato do botão pode resolver ou provável que seria algo além? Obrigado

  62. Tenho um central multimidia media nav do renault duster marca LG. Fui fazer a atualização de mapas e tudo estava normal e já tinha atualização, mas quando foi fazer a sincronização do com conteudo que estava no pendrive tudo parou e agora não funciona mais nada e só fica com o logo da ranault.
    Tem como resolver.

  63. Tenho uma central booster instalada na ix35. Ela funciona perfeitamente, o único detalhe é que não sai som do gps. Já testei quatro navegadores diferentes (igo , primo e amigo) e todos funcionaram, mas nenhum saiu som. Pode ser alguma configuração, ou é defeito na Central mesmo?
    Estou no RS.

  64. Ola.
    A central multimidia de meu passat cc tem o botão mode e ele travou de vez pra dentro do multimidia e nao volta de jeito nenhum pra fora. Ele ficou no modo TV e nao consigo fazer ele voltar para radio ou Bluetooth. Vvs conseguem arrumar isso?! Outro ponto é que o DVD não esta mais lendo os dvds e nem os cds de música.
    Fico no aguardo.
    obrigado.

  65. ola,

    a central do meu elantra fica reiniciando de 3 em 3 minutos, além do mais eu não consigo acessar nenhuma função da central, ela fica travada na tela de inicio que aparece o simbolo da hyunday….levei em um lugar fizeram o reset da central funcionou por alguns dias, mas o problema voltou! pode me ajudar ?

  66. Bom dia amigo,tenho uma multimídia s60 q comprei mercado livre e tirei carro agora instalei novamente e ele não tá aceitando os comandos touch só no menu onde seleciona tv USB rádio e nem o ferramentas q fica cima nessa tela p muda zona América 1 e 2 e controle não consigo chega lá …amigo sabe q pode ser ou q posso fazer lhe agradeço.. e d ond ,

  67. Bom dia amigo,tenho uma multimídia s60 q comprei mercado livre e tirei carro agora instalei novamente e ele não tá aceitando os comandos touch só no menu onde seleciona tv USB rádio e nem o ferramentas q fica cima nessa tela p muda zona América 1 e 2 e controle não consigo chega lá …amigo sabe q pode ser ou q posso fazer lhe agradeço.. obrigado

  68. Boas noite. Tenho uma central multimidia Hetzer 10 polegadas resolução de tela 1024 x 600 com Android kit Kat 4.2.2 e tanto o Igo o ultimate quanto o next generation não funcionam. O sistema de alerta de radar por bipes não funciona e a hora de chegada no destino (rota traçada) è anterior a hora atual (hora certa) mostrada no gps. Você tem algum Igo que funciona corretamente nesta multimidia que está instalada numa CRV 2013? Obrigado. Aurelio

  69. Boa tarde!
    Tenho um HB20s com Bluenave, e no sábado fui ligar o carro, o som ligou porém a tela fica preta, não consigo acessar o GPS, Som (mudar de radio, acessar pen drive e etc), porém o som continua a sair, mais não aparece nada na tela.
    Quando coloco na câmera de ré, aparece normalmente a imagem, mas quando tiro a tela continua preta…
    Você saberia me dizer qual seria o problema ?
    Obrigado.

  70. Boa tarde, tenho uma central acho que da Winca S60 para Cobalt. Ela só funciona TV e GPS, o resto DVD, SD e USB não funciona, até para cuspir o CD a tecla eject não funciona tem que ir no menu do SD e apertar eject lá que cospe. Sabe me dizer se é muito grave? Se for acho melhor comprar uma nova aproveitando que troquei de carro, podendo trocar o logo inicial já que nessa tem o tecla LOGO mas aperto e não acontecesse nada.

  71. Boa tarde. Tenho uma central multimidia android jelly bean 4.2.2 que travou. já resetei e não adiantou. ela liga e fica travada na tela inicial do android. parece problema de software. Vocês consertam essa parte de software? como faço o boot do android sem ser pelo botão do reset?

  72. Boa noite
    Estou precisando de um cabo que conecta a tela da central multimídia do cruze no processador, gostaria de saber se o cabo é padrão ou vai de marca para marca, eu não consegui identificar a minha central multimídia, eu tenho ela como marca Importway…..
    Agradeço a atenção e a resposta

    Obrigado,